Beiträge von simmershome

    Hie mal der ASUS Support für Q-Code 01.


    Code
    1. If nothing has changed (BIOS hasn't been updated, new drivers, new hardware or software added) then I would suspect the following:
    2. 1) possible PSU issue
    3. 2) possible RAM issue (try running just one memory module at a time for now to see if this resolves the problem)
    4. 3) maybe time for a clean OS install especially if you are surfing the internet with a user who is a member of the administrator group (maybe resort to another Restore Point from a few weeks ago)
    5. Something else to check:
    6. 1) Make sure BOTH the 4-Pin and 8-Pin Aux CPU Power Connectors are populated (at least the 8-Pin for now)
    7. 2) Maybe try populating the EZPLUG Power Connector even though you are not running dual cards
    8. 3) Also make sure both the 6-Pin and 8-Pin PCIe Power connectors are populated on the graphics card (I think that is what is on that card)
    9. 4) Also has the room temp increased lately; maybe check the CPU temps and make sure they are under 110 F.

    Also nicht alle Module raus, sondern einen drin lassen. Ansonsten mal ausprobieren, was die so vorschlagen.

    Falls es PSU (Netzteil) ist, mal die Last anders verteilen durch umstecken. Falls Dein Netzteil einen Leistungsumschalter hat, mal beide Stellungen ausprobieren.

    dass ein Garantiefall eintritt und das Teil zurück in die Firma muss....

    Ja das ist ein riesen Nachteil. Das hatten die mir auch angeboten, als meine Wakü ausfiel. Habe die dann aber selber gewechselt im Austausch.

    Ich grüble jetzt schon eine Stunde woran es lag, aber das gleiche mit dem Totalausfall hatte ich am Anfang auch einmal. Ich glaube es war als ich die Wakü gewechselt hatte. Ich glaube mich ferner zu erinnern, dass ich dann alles abgestöpselt habe außer Tastatur und die Batterie ne Stunde raus genommen habe. Dann ging s wieder und ist auch nicht mehr aufgetretenen. Mist ich werde alt, früher hätte ich mich genau erinnert.


    Irgendwie war es jedenfalls ein ganz trivialer Fehler für den keiner was kann. Jedenfalls war nix kaputt. Innen gibt es auch noch einen Reset Schalter unter im MoBo, auch den hatte ich in der Mangel.


    Mein Vorschlag bevor Du Dir das antust.


    1. Strom aus und Stecker rausziehen

    2. Alle Peripherie außer Tastatur ab (Eine Tastatur mit Kabel nutzen und Hinten einstöpseln, nicht Front)

    3. Batterie raus

    4. GraKa raus

    5. 1h warten reicht.

    6. Batterie rein, Rechner wieder an machen und sehen ob BIOS innen im Zähler hochzählt und natürlich über die fehlende GraKa meckert

    7. Wenn ja, wieder aus und GraKa rein.

    8. Neustart

    9. Wenn er startet dann wieder alles anstöpseln unter Windows, der Reihe nach.


    Viel Glück.


    Holi

    Falls Du es liest.

    Ich hatte Dir das doch damals erzählt,Kanst Du Dich erinnern was ich genau gemacht habe um die Kiste wieder zum Laufen zu bringen?

    Wenn es nicht klappt, musst Du mal den Client deaktivieren und LM ne Mail schreiben, dass Du nicht aktivieren kannst. Dann räumen die alle alten Aktivierungen weg.

    Wie gesagt ich mache das schon seit geraumer Weile auf zwei PC. Macht sich auch gut bei der Entwicklung.

    Ich hatte das mal mit v4 probiert und auf einem PC2 installiert.

    Du hast drei Activations bei LM, weil die nämlich keinen Bock haben immer die Mails von denen zu beantworten die falsch deinstallieren/ installieren. Wenn Du ordnungsgemäß über die Systemsteuerung deinstallierst ist die Activation wieder frei. Du wirst sie wahrscheinlich vorher irgendwie verbraten haben.


    Activation auf meinem neuen Laptop ( vorher alten Laptop deinstalliert)


    activate8bkvu.png


    LMML auf dem Laptop Stock


    lmlaptop6nka4.png


    LMML auf den FS PC SH Malta (parallel)


    2019-12-4_16-54-41-95xqjb8.jpg



    Beide Sim laufen ohne murren zur gleichen Zeit im gleichen Netzwerk.

    Das ist doch ehrlich gesagt Pappe, wenn LM tatsächlich die parallele Activierung von Haus aus direct über das account gestattet. Und das machen Sie seit Version 4 . Man muss auch nicht fragen oder wie früher bei MS Windows anrufen und schwindeln, sondern einfach nur installieren.

    Ich habe zwei komplette Installationen , eine auf dem Laptop und eine uaf dem Flusi PC. Soweit ich weiß Holi auch.

    Habe heute einen neuen Laptop bekommen und werde nacher auf dem alten deinstallieren und die zweite Version auf den neuen aufspielen.

    Kann gerne berichten.

    Eigentlich sollte das eine PN an Helifan123 werden. Mir ist schleierhaft, wie man sich als Moderator eines Forums ohne weiteren Anlass dazu hinreißen lassen kann, User PN zu blockieren.


    Es geht um die obige Frage , die ich hier köstlich schmunzelnd gelesen habe.


    Mein Text dazu:


    Zitat:

    "

    Lieber Frank,

    das ist kein Angriff gegen Dich, weil mein Groll eh immer nur 24h andauert.:beer


    Bevor Du Dich jedoch im Thread

    P3D auf zwei PCs nutzen - geht das?

    mit zum Drops machst, hier die Aufklärung. Im Gegensatz zu XP gestattet LM bei P3D mehrere Installationen schon seit langer Zeit, wegen der Cockpitbetreiber.

    Einfach installieren und offiziell aktivieren, fertig. Jede Installation kann auch verschiedene Client Versionen haben.


    Es tut wirklich weh den Thread zu lesen von Außen und ein Großteil der Welt dürfte sich kaputt lachen.

    Nichts für Ungut:)"


    Ende Zitat


    Also falls hier einer eine zusätzliche Version installiert, wie ich sie auf dem Laptop auch schon ewig seit 4.4 habe, das ist null Problem und wird offiziell mit regulärer Aktivierung gestattet.:beer

    Die Aktivierungen laufen ganz friedlich nebeneinander, zwei auf jeden Fall..:d055: Jedenfalls bei der Prof Version. Der Aktivierungsvorgang dürfte aber auch bei der Academic identisch sein.

    richtig Schotter für verlange

    Das ist halt so eine Sache in Deutschland. Als Rentner kann ich zwar unbegrenzt dazu verdienen, aber wenn ich nicht mindestens 1000,- € netto nach Abzug aller Kosten im Monat übrig habe, stehe ich schlechter da als jetzt, weil Finanzamt und Sozialkassen das schlicht auffressen, denn sie rechnen Rente und steuerfreien Nebenjob mit, der dann eben nicht mehr steuerfrei ist. Das Risiko gehe ich nicht ein und verschenke es eben lieber. Ist ja Hobby.


    Heute werden noch die Nachtbilder nachgereicht


    Night1


    night1i7jjb.jpg


    Night2


    night2ppk01.jpg



    Night3


    night3i8j8e.jpg


    Jetzt geht die Szenerie wieder in den Betatest

    Ich habe das Ozon Loch als letzten Umwelt Hype überlebt, was sich seltsamer Weise wieder geschlossen hat. Ist bestimmt Verdienst der deutschen Bemühungen. Die Serverfarmen und Clouds werden nicht abnehmen und das E-Auto ist eine Umweltlüge, weil es eine Bilanz schon im Laden hat, wie der Benziner nach 100.000km auf der Straße. Nur fällt der Dreck woanders an.


    Also ich fliege ganz ruhigen Gewissens sowohl real als auch am PC. Meine einzige Sorge bei der Problemaitk ist nur, dass nichts getan wird, sich der Erwärmung rechtzeitig anzupassen, also Vegetation etc, denn die kommt, auch wenn morgen gar kein CO2 mehr ausgestoßen wird. Das verzögert die Sache höchstens eine Generation weiter. In dem Sinne: Friday again windmills.....ähm schönen black friday, suche Laptop ohne Beschiss. Bei FS Software hingegen kann man nix falsch machen.

    Und "Display lense flare"

    Der Tipp war heiß, danke. Man lernt eben nie aus. Jedenfalls kommen ohne Lensflare alle verschiedenen Grautöne und Farbübergänge gut zur Geltung, während sie mit LF einfach nur vermatscht sind an den Übergängen oder überstrahlt werden.

    Bloom habe ich auf 0.2

    Ich habe jetzt schön öfter gelesen, dass Mancher kein HDR verwendet oder nur manchmal zuschaltet. Bei früheren Versionen hatte ich HDR immer aus. In der letzten Zeit aber meistens an. Bei der Entwicklung schalte ich oft hin und her um zu sehen wie es aussieht.

    Was mich bei HDR oft stört sind die übetriebenen Lichtdarstellungen vor allem nachts.


    Speziell bei dynamischen Lichtern, die ich gerne dezent mache, ist das eine Zwickmühle, weil sie ohne HDR dann etwas flau aussehen können. Macht man sie aufdringllicher sieht es mit HDR übertrieben aus.


    Was sind eure Erfahrungen? Wie fliegt ihr meistens?