Beiträge von Gulaschkanone

    Hallöchen Bastlwastl

    àhm...in EDDN habe ich einen Hangar rechts vom Terminal beim GA und ein Gebäude links vom Terminal (siehe Bild), das noch sehr Standard aussieht.

    Desweiteren ist mir aufgefallen das die Taxiways und Markierungen totaler Salat sind,glaub werds einfach nochmal neu Installieren.

    in Frankfurt drücken sich mitlerweile auch ein paar Standardgebäude durch die Addon Gebäude.

    Genauer konnt ich mir die Sachen noch nicht ansehen....


    Fakt ist das ich mit Sode nicht klar komme,bin mir sicher das verursacht mein EDDN Problem und Gate Problem in Stockholm.Muss dann immer eine ältere Version von Sode installieren.

    Wenn dir was einfällt kannst es mich gern wissen lassen,bin aber im Moment Gott sei dank recht zufrieden mit dem meisten und beschäftige mich lieber mit dem Fliegen:-o*

    guten Abend,

    Heute kam ja die neue Version vom A330 für die V5.

    Hat jemand auch das Problem sobald man den Flieger laden möchte das der Sim ohne Fehlermeldung etc abschmiert?

    Ich bekomme den Flieger einfach nicht geladen,weder im Hauptbildschirm oder,noch vorher ein Standard Flieger laden.

    Jedesmal Lande ich ohne Meldung aufm Desktop.Neuinstallation brachte nix.

    Das mit den FTX Germany South runterladen bzw installieren hat bei mir auch noch nie was gebracht.

    Komischerweise wird mir Sode als Funktionsfähig usw angezeigt.Hab alles Ueberprüft.


    Wie auch immer....Ich habe jetzt wieder die Version 1.6.8. installiert und es läuft.

    Einzig was mir in EDDN aufgefallen ist das zwei Nebengebäude immernoch Standard sind(siehe Bilder).

    Aber damit kann ich leben,fällt eh kaum auf.

    [11:50:56.535] ERROR SODE.FOLDERMANAGER : 'jetway.cfg' not found for Model '12bPilot_SODE_MissingObj' of SimObject 'Captain7_29Palms_EDDN_GES:Jetway GATE 10'! Path='jetway.cfg', Code(2)

    [11:50:56.535] ERROR SODE.FOLDERMANAGER : 'jetway.cfg' not found for Model '12bPilot_SODE_MissingObj' of SimObject 'Captain7_29Palms_EDDN_GES:Jetway GATE 10'! Path='jetway.cfg', Code(2)

    [11:50:56.535] ERROR SODE.FOLDERMANAGER : 'jetway.cfg' not found for Model '12bPilot_SODE_MissingObj' of SimObject 'Captain7_29Palms_EDDN_GES:Jetway GATE 11'! Path='jetway.cfg', Code(2)

    [11:50:56.536] ERROR SODE.FOLDERMANAGER : 'jetway.cfg' not found for Model '12bPilot_SODE_MissingObj' of SimObject 'Captain7_29Palms_EDDN_GES:Jetway GATE 11'! Path='jetway.cfg', Code(2)

    [11:50:56.536] ERROR SODE.FOLDERMANAGER : 'jetway.cfg' not found for Model '12bPilot_SODE_MissingObj' of SimObject 'Captain7_29Palms_EDDN_GES:Jetway GATE 12'! Path='jetway.cfg', Code(2)

    [11:50:56.536] ERROR SODE.FOLDERMANAGER : 'jetway.cfg' not found for Model '12bPilot_SODE_MissingObj' of SimObject 'Captain7_29Palms_EDDN_GES:Jetway GATE 12'! Path='jetway.cfg', Code(2)

    [11:50:56.536] ERROR SODE.FOLDERMANAGER : 'jetway.cfg' not found for Model '12bPilot_SODE_MissingObj' of SimObject 'Captain7_29Palms_EDDN_GES:Jetway GATE 13'! Path='jetway.cfg', Code(2)

    [11:50:56.536] ERROR SODE.FOLDERMANAGER : 'jetway.cfg' not found for Model '12bPilot_SODE_MissingObj' of SimObject 'Captain7_29Palms_EDDN_GES:Jetway GATE 13'! Path='jetway.cfg', Code(2)



    Das ist ein Teil was er in Rot anzeigt.

    Gibt auch noch andere Einträge von anderen Flughäfen.

    Ich hatte zwischenzeitlich wieder die Version 1.6.8 Installiert und die lief Perfekt!

    Rainer deine Schritte habe ich Probiert und leider hilfs bei mir nicht.

    Hier mal ein Bild aus EDDN und ESSA.

    Das Ganze Problem bekomme ich immer wenn ich eine Aktuelle Sode Version installiere,und daselbe Problem hatte ich auch schon in V4.

    Laut Sode Log fehlen mir einige Sachen.

    Ich Blicke bei dem Sode auch nix mehr. Jedesmal wenn ich eine Aktuelle Version draufspiele dann habe ich Probleme an manchen Flughäfen. Zum Bleistift rote X bei den Fluggastbrücken und in Nürnberg stehen nichtmal mehr Terminal und andere Gebäude.


    Spiele ich aber eine Asbach Uralt Version drauf dann geht's wieder.

    Aber kann ja auch nicht der Sinn der Sache sein.

    In der V4 hatte ich Envshade usw auch noch am laufen.Habs bewusst noch nicht in die V5 installiert und vermisse es auch garnicht.

    Ausserdem bin ich mit der jetztigen Performance sehr zurfrieden,will es mir nicht verbauen.